Beiträge von Alf

    Hat eigentlich irgendjemand mittlerweile das Problem bei sich beseitigt? Es macht mich schon etwas nervös, nicht definieren zu können, wo das Problem herkommt. Das Merkwürdige ist ja, das sporadische Auftreten. Bei Luft im System müsste das ja immer auftreten, insbesondere wenn soviel Luft im System wäre, daß man den Bremshebel bis zum Griff ziehen kann.

    Level Bremsöl geprüft und ok. Bei mir trifft es nur manchmal auf. Aber auch so, der Bremshebel läßt sich manchmal bis zum Griff durchdrücken, und dann ist der Bremsdruck wieder voll da. Nach den Belägen schau ich dann Morgen mal. Schon sehr merkwürdig.

    Hatte gestern das gleiche Problem. Letztlich neue Beläge rein und Flüssigkeit gewechselt und sauber entlüftet. Werde gleich mal nach dem Flüssigkeitsstand schauen - vielleicht ist der ja je nach Stellung des Lenkers zu niedrig.

    Hab ne 6 Ganganzeige - das zählen nur bis 5 ist ok. Also das Problem ist wohl bei betätigter Kupplung - wenn ich z.B. beim Anhalten mehrere Gänge runterschalte, wird das nicht angezeigt - ich bin dann eigentlich schon im Leerlauf, aber bekomme immer noch den letzteingelegten Gang angezeigt. Man muß also wohl die Kupplung loslassen, damit die Elektronic das schnallt. Deshalb die Frage, was genau an Daten das Ding verarbeitet.

    Hab die Anzeige jetzt bei mir angebaut, in grün - ist auch bei Sonne gut lesbar. Eine Frage, weiß jemand, was die an Daten auslesen? Anzeige beim Hochschalten geht zuverlässig, beim Runterschalten nicht so. Jetzt frage ich mich, ob man beim Programmieren evtl. die Gänge höher ausdrehen muß. Jemand ne Idee?

    Ja, aber trotzdem solltest du nicht übertreiben. Du kannst auch jemanden damit irritieren. Gibt genügend Fake News dazu. Mal zu hell und mal zu dunkel weil die Ausleuchtung eben kacke ist. Und schon hast du den Querverkehr vor der Nase. Wenn dann die illegale Leuchte dran ist......naja.....

    Also ich hatte noch den Strich von der alten Funzel an der Wand und hab den LED danach eingerichtet und bin noch was tiefer gegangen. Von den Kumpels hab ich auch noch kein Mecker gehört wegen blenden und auch Autos haben mich noch nicht angeblinkt, scheint also ok zu sein,

    Ach ja, wollte ich noch sagen, ich hab mir den in erster Linie geholt, um besser gesehen zu werden tagsüber und das wird mir immer wieder bestätigt, wenn wir Touren fahren, daß ich auch ganz hinten im Rückspiegel immer gut auszumachen bin, also auch für döspaddelige Autofahrer.

    Also ich hab hinten den 260er Cruisetec und mittlerweile ca.5000km auf beiden runter und die sehen so aus, als würden die noch mal 5000 machen. Ich bin allerdings auch kein Kurvenkratzer oder der ständig mit Vollgas started. Bin halt eher der Cruiser.

    Aber der Grip dieser Reifen ist phänomenal, auch bei Regen.

    bei meinem Garmin taucht oben ein großer gelber Balken auf, der bleibt aber nur so 10sek. und dann gibt es ein kleines platterReifen Symbol auf dem Bildschirm. Den Balken übersieht man schnell (wer schaut schon permanent auf das Navi), und in der Regel hab ich keine Kopfhörer an, um was zu hören. Habe auch Garmin mal angeschrieben, aber das die Wächter nicht mehr produziert werden, wird sich da auch nichts ändern. Wäre halt gut, wenn ab einem bestimmten Luftdruck eine dicke rote Warnung auf dem DIsplay bleiben würde. War letztlich unterwegs und die Mutter, die das Ventil in der Felge hält, hatte sich gelöst - das hab ich dann erst wirklich am Fahrverhalten festgestellt, weil mir das kleine Symbol durchgegangen ist (gut, das wird mir jetzt nicht mehr passieren).

    Vielleicht ist das Michelin System eine bessere Alternative.