Unruhiger Lauf, fehlende Leistung

  • Hallo,


    hab bei meiner NRS 2012 seit ca 3 Wochen Probleme.


    Unruhiger Lauf. fühlt sich an wie eine Einzylinder Maschine. In Drehzahlen unter 4000 kommt sie gar nicht mehr aus dem Quark. Darüber fehlt spürbar Leistung. Sie ruckelt und schüttelt sich. Hat vor etwa drei Wochen angefangen, ab und zu. Inzwischen immer öfters. Hab leider was Motoren angeht recht wenig Erfahrung. Vielleicht kann mir jemand Tipps geben wo ich anfangen soll. Sprit? Luft? Zündung? Und was ich checken könnte. Wühle schon seit der Zeit im Internet ob jemand ähnliche Probleme hatte bzw nach einem Hinweis aber leider erfolglos.


    Händler oder Schrauber möchte ich mal außen vor lassen. Die Maschine ist dann sicher 2-3 Wochen weg und wer weiß ob sie nachher auch wirklich läuft.


    Gruß, Martin

    Wackawackawackawackawackawackawacka...

  • Evtl. zieht sie zu wenig Luft und kann kein ordentliches Gemisch aufbauen . Luftfilter zu/dicht ? Im Ansaugtrackt irgendwas, was ein Hindernis bzw. Verstopfung darstellen könnte?


    Benzinfilter zu oder die Leitung undicht?
    Wie alt sind die Zündkerzen?

  • Da unser (geschätzter) „Technik-Hansel“ streikt, springe ich hier mal in die Bresche.

    Ich habe zwar nicht wirklich Ahnung von dem was ich hier schreibe, aber manchmal ist eine starke Behauptung halt besser als ein schwaches Argument.


    Als erstes immer an den alten Schrauber-Fluch denken: Es fallen meist die Teile als erstes ab, die Du selbst als letztes angebaut hast. Soll heißen: Erst mal nachdenken und in Dich gehen, ob und was zuletzt am Mopped verändert wurde. Dieses dann (sicherheitshalber) checken; manchmal erschließt sich einem nicht gleich warum eine Sache Auswirkungen auf eine andere hat.


    Dann machst Du weiter mit den Sachen die das Mopped selber checkt, also Fehlerspeicher auslesen, angezeigte DTC‘s notieren und anschließend den Fehlerspeicher löschen.

    Wenn dann nach dem nächsten „Mucken“ wieder Fehler angezeigt werden, sind das aktuelle und die solltest Du dann googeln.


    Wenn keine Fehler angezeigt werden solltest Du erstmal davon ausgehen können daß die ganzen elektronischen Helferchen ihren Dienst tun, also back to the basics.

    - Zündkerzen raus, checken und ggf austauschen,

    - Luftfilter dicht ist zwar theoretisch möglich, aber eher unwahrscheinlich.

    -Da wäre die Wahrscheinlichkeit, daß sie Nebenluft zieht eher größer. Einfach mal bei laufendem Motor etwas Startpilot oder Bremsenreiniger auf den Manifold sprühen; wenn der Motor dann hochtourt zieht sie dort Nebenluft.


    Viel Erfolg!

  • Luftfilter zu/dicht ? Im Ansaugtrackt irgendwas, was ein Hindernis bzw

    Beide Luftfilter sind neu. Dieses Jahr drauf gekommen. Ich hab zwei konische drinnen. Airbox hat keinen Deckel.

    Benzinfilter zu oder die Leitung undicht?

    Das sitzt wohl alles im Tank. Muss ich das alles raus machen?

    Zündkerzen über 20000. Eigentlich sollten die noch gut sein.


    Wenn keine Fehler angezeigt werden

    Tut sie nicht.

    Einfach mal bei laufendem Motor etwas Startpilot oder Bremsenreiniger auf den Manifold sprühen

    Manifold? Krümmer?


    Ich hab was am Ansaugtrakt im Winter geändert. Hatte die ganze Airbox aus gebaut. Neue Gaszüge, Gestänge gefettet und so. Neue Luftfilter, neue Dichtung rein gemacht aber seit dem lief sie schon Über 5000km problemlos.


    Was meine schon immer hatte seit ich sie gekauft habe...

    Brabbeln aus dem Auspuff. Nicht nur ein kurzes knallen sondern beim schieben die ganze Zeit. Manchmal knallt sie auch beim Zwischengas geben. Krümmer ist aber dicht und den Auspuff samt Sammler hatte ich im Winter auch weg. nichts ungewöhnliches. Deutet so was auf ein Problem mit der Zündung hin? Wieso kommt Sprit in den Krümmer?


    Das brabbeln stört mich nicht, finde es sogar gut. Dass die KATs leiden können weiß ich. Wenn es kein technisches Problem ist dann ist es halt so. Möchte halt nicht dass sich daraus eins entwickelt.


    Kann man die Zündspulen prüfen?

    Wackawackawackawackawackawackawacka...

  • Hab heute bei halb leerem Tank reingeleuchtet und sehe dass von unten Luftblasen aufsteigen wenn der Motor läuft. Wo kommt die Luft her? Ist das bei Euch auch so?

    Wackawackawackawackawackawackawacka...

  • POSi - TechnikgottHochleben


    Ray

    Technikgott“? Gott bewahre, absolut nicht.

    Eher Schlauschnacker. Da ich meistens aber angepisst bin, wenn ich tatsächlich mal nicht Recht haben sollte, versuche ich mich vorher schlau zu machen.

    (Der Grund warum die meisten Besserwisser so unbeliebt sind ist, daß sie häufig eben nur Besserwisser und keine Bessermacher sind.)

  • Pac-Man :

    Nach Deinen zwischenzeitlichen Infos würde ich mal auf den alten Schrauber-Fluch tippen.

    Um das Brabbeln aus dem Auspuff brauchst Du dich erstmal nicht kümmern, das ist das verkehrte Ende um den Fehler zu finden. (Dort kommen nur die Symptome raus, die Ursachen liegen eher auf der Einlaßseite des Motors.)

    Hätte ich Dein Problem würde ich auf der Einlaßseite erst mal „alles auf Null zurücksetzen“ und schauen ob dann alles funktioniert.


    Zu Deiner Geschichte mit den Luftblasen im Tank kann ich nichts sagen, bis auf Sprit rein tun habe ich mich mit dem Tank noch nie beschäftigt.


    Schreib doch einfach mal des Grauen über PN an. Unabhängig von seiner blöder Schallplatte „Keiner spielt mit mir“ ist er eine gute Seele, fachlich richtig kompetent und hat ein ausgeprägtes Helfersyndrom.

  • Hätte ich Dein Problem würde ich auf der Einlaßseite erst mal „alles auf Null zurücksetzen“ und schauen ob dann alles funktioniert.

    Hmmm, bin nicht sicher ob ich Deinen Tipp befolgen kann... Inzwischen sieht sie so aus...

    Umbau.jpg


    Aber so hat sie ja auch funktioniert. Das Problem ist ja erst seit 3 Wochen und da habe ich ja nichts geändert.

    Wackawackawackawackawackawackawacka...

  • Die Luft wird doch aus dem Tank angesaugt.

    Muss mich selbst zitieren. Die Luft kommt NICHT aus dem Tank. Hab heute einen Klarsichtschlauch an den Druckanschluss gehängt. Aus dem Tank kommt keine einzige Luftblase.


    Wie kommt Luft in ein System bei 4 bar Benzindruck?

    Wackawackawackawackawackawackawacka...

  • Ich hab den Rücklauf vom Sprit abgeklemmt und einen Klarsichtschlauch in den Tank eingeführt. Aus dem Rücklauf kommen jede Menge Luftblasen.

    Kurzer Zwischenbericht: Gisbert hat das geprüft. Ist bei seiner ROD genau so. Also nicht in Panik geraten wenn es bei Euch auch so ist.

    Wackawackawackawackawackawackawacka...

  • Ich würde den Gasblasen evtl. nicht so viel Bedeutung zumessen. Ich glaub, mich zu erinnern, dass ich damals, als ich auf das Forum gestoßen bin ja das gleiche Phänomen beobachten konnte.


    Es könnte sich dabei eventuell auch um Kavitation, genauer um weiche Gaskavitation handeln!? :/

    Siehe hier.


    Betreffend von Motoraussetzern bei warmen Wetter gab es in einem Volvo-Forum folgenden Hinweis.
    Das dürfte auch die Kavitation betreffen:


    "Seit der Einführung des bleifreien Kraftstoffs haben die Probleme mit Dampfblasenbildung im Benzin (Motoraussetzern) speziell im Sommer gravierend zugenommen. Ursache des veränderten Motorverhaltens ist die Beimischung von Alkoholderivaten. Alkohol siedet bzw. kocht wesentlich früher als normaler Vergaserkraftstoff. Ca. bei 60 Grad Celsius. Diese Temperatur erreicht jeder Motor bei hohen Außentemperaturen. Stauwärme beim Anhalten kann im Motorraum Temperaturen bis ca. 100 Grad erzeugen.Aus diesem Grund muss heute bei Oldtimern spezielle Vorsorge getroffen werden, damit im Sommer ein störungsfreier Betrieb möglich ist."

    Da Benzin ein Gemisch aus vielen Kohlenwasserstoffen ist, hat es keinen definierten Siedepunkt, sondern einen Siedebereich, der etwa zwischen 30 °C und 200 °C liegt.


    Der Fehler von Pac-Man sollte daher wo anders liegen.

    Eine Hälfte der Netzteilnehmer versteht die Ironie nicht, die zweite Hälfte sieht Ironie ungern, weil dann ja die erste falsch reagieren könnte, und der Rest ist dünn gesät.

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von wormser ()

  • Also, die Kiste läuft wieder. Kein Ruckeln mehr und volle Leistung. Besser als vorher.


    Was war nun? Ich vermute dass es an der Einspritzanlage lag. Ich hab von Grey Wolf eine komplette Anlage zu geschickt bekommen mit Düsen und dank seiner Unterstützung selbst ausgetauscht. Ich muss dazu sagen dass ich doch etwas Bammel vor dem Austausch hatte. Immerhin hab ich mein Moped noch nie so weit zerlegt. Ging aber besser als ich gedacht hatte.


    Ich möchte mich hier bei Gisbert herzlich bedanken. Ich glaube er kennt die V-Rod in- und auswendig. Ohne seine Hilfe hätte ich das Ding schon längst zum Schrauber gebracht und wäre sicher einen Haufen Geld los geworden.


    Danke Gisbert! Ich hoffe ich kann mich mal revanchieren.



    Gruß, Martin

    Wackawackawackawackawackawackawacka...

  • Fast zu viel des Lobes. Die Lösung kam ja nicht aus dem Nichts.

    Ich hatte ja ähnliche Probleme die auch plötzlich auftraten. Und die Fehlersuche war lang und unbefriedigend.

    Was es nun im Endeffekt ganz genau war, kann ich gar nicht sagen. Es waren wohl auch mehrere Faktoren gleichzeitig die zum Gau geführt haben.


    Bei deiner ist es auch noch nicht so optimal und zudem auch nicht 100% geklärt was da genau los war oder ist. Sicherlich nun deutlich besser als vorher, aber bollern in den Auspuff ist nicht optimal und deutet schon an, das noch was im Argen ist.

    Wenn du nun noch mappen lässt, ist da sicherlich ne Verbesserung zu erwarten, aber ich ziehe dennoch die Stirn runzelig.